Products


Wordpress 404 to 301 Plugin Persistent XSS

This module exploits an unauthenticated stored cross-site scripting vulnerability in the popular 404 to 301 plugin for Wordpress.

3 credits

View all products

Packs


Wordpress Pack

This pack focuses on Wordpress products

More info
Splunk Pack

This pack focuses on Splunk products

More info
Joomla Pack

This pack focuses on Joomla products

More info
MediaWiki Pack

This pack focuses on MediaWiki modules

More info

ProcessMaker Pack

This pack focuses on ProcessMaker products

More info
ManageEngine Pack

This pack focuses on ManageEngine modules

More info
JasperReports Pack

The pack focuses on JasperReports modules

More info
WebMail Pro Pack

This pack focuses on WebMail Pro modules

More info

OpenOffice Pack

This pack focuses on generating office documents

More info

View all packs

Categories

XSS

View all categories